2008年06月19日

Firefox 3.0 導入!

いやぁ〜、Firefox 3.0ってサクサクで超~いい感じですね〜。

プラグインの多くが使えなくなってしまいましたがいずれ対応してくれますよね。

そうそう、ショックなのが、Google Browser Syncのプラグイン開発が終了してしまったこと。あれがなくなってしまったら生きていけませんよ・・・。(泣)

posted by まいたうん at 17:59| ☁| Comment(2) | TrackBack(0) | google | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
ぐぐったらr
3.0いいですか〜
私はプラグイン揃うまで待ってるとこです><
Posted by J@GUAR at 2008年06月22日 02:54
まいたうんです。
こんばんわ。

まだまだ使えなくなってしまったプラグインは多いですけど、一度、Firefox3.0に移行してしまったら2.0には戻れないですよぉ〜。

Windows版もMac OS X版もすこぶる快調です。
Posted by まいたうん at 2008年06月24日 01:28
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:

この記事へのトラックバックURL
http://blog.seesaa.jp/tb/101046947
※言及リンクのないトラックバックは受信されません。

この記事へのトラックバック
×

この広告は1年以上新しい記事の投稿がないブログに表示されております。